Составить программу для решения следующей задачи:дана длина ребра куба.найти объем куба и площадь его боковой поверхности.

Составить программу для решения следующей задачи:дана длина ребра куба.найти объем куба и площадь его боковой поверхности.
Гость
Ответ(ы) на вопрос:
Гость
var a,v,s:real; begin write('Введите длину ребра: '); readln(a); v:=a*a*a; s:=4*a*a; writeln('v=',v); writeln('s=',s); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы