Составить программу для решения задачи:задай число,определите,кратно ли оно10

Составить программу для решения задачи:задай число,определите,кратно ли оно10
Гость
Ответ(ы) на вопрос:
Гость
Pascal   var n:longint; begin read(n); if n mod 10=0 then writeln('kratno') else writeln('net'); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы