Составить программу которая вводит двухзначное число и определить сумму его цифр

Составить программу которая вводит двухзначное число и определить сумму его цифр
Гость
Ответ(ы) на вопрос:
Гость
var a:integer; Begin Readln(a); Write((a div 10) +(a mod 10)); End.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы