Составить программу ,которая запрашивает год начала Великой Отечественной войны и анализирует введенное число(верно или неверно)

Составить программу ,которая запрашивает год начала Великой Отечественной войны и анализирует введенное число(верно или неверно)
Гость
Ответ(ы) на вопрос:
Гость
Var A:integer; Begin WriteLn('Введите год начала Великой Отечественной войны:'); ReadLn(A); if A = 1941 then WriteLn('Верно') else WriteLn('Неверно') End.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы