Составить программу ,которая запрашивает у пользователя код символа и выводит на экран символ с кодом на 1 больше.
Составить программу ,которая запрашивает у пользователя код символа и выводит на экран символ с кодом на 1 больше.
Ответ(ы) на вопрос:
Гость
var
i: integer;
begin
write('Введите код символа = ');
readln(i);
writeln(chr(i + 1));
end.
Не нашли ответ?
Похожие вопросы