Составить программу которое вводит с клавиатуры 2 числа и выводит их сумму,разность,произведение и частное
Составить программу которое вводит с клавиатуры 2 числа и выводит их сумму,разность,произведение и частное
Ответ(ы) на вопрос:
Гость
Pascal ABC
Var A,B:integer;
Begin
Write('A = ');Read(A);
Write('B = ');Read(B);
WriteLn(A,' + ',B,' = ',A+B);
WriteLn(A,' - ',B,' = ',A-B);
WriteLn(A,' * ',B,' = ',A*B);
WriteLn(A,' : ',B,' = ',A/B);
End.
Не нашли ответ?
Похожие вопросы