Составить программу на языке паскаль даны а и b-возраст сестры и брата соответственно.Зная возраст сестры и брата вывести фразу брат старше сестры или сестра старше или ровесники
Составить программу на языке паскаль даны а и b-возраст сестры и брата соответственно.Зная возраст сестры и брата вывести фразу брат старше сестры или сестра старше или ровесники
Ответ(ы) на вопрос:
Гость
var a, b:integer;
begin
readln (a, b);
if a>b then
writeln ('Сестра старше брата')
else
if a
Не нашли ответ?
Похожие вопросы