Составить программу на языке Паскаль. Даны два числа. Найти и вывести их сумму
Составить программу на языке Паскаль. Даны два числа. Найти и вывести их сумму
Ответ(ы) на вопрос:
Гость
var
a1,a2:integer;
begin
write('1 число = ');
readln(a1);
write('2 число = ');
readln(a2);
writeln(a1+a2);
end.
Не нашли ответ?
Похожие вопросы