Составить программу на языке Паскаль нахождения суммы первых 20 натуральных чисел.
Составить программу на языке Паскаль нахождения суммы первых 20 натуральных чисел.
Ответ(ы) на вопрос:
var
n,s:integer;
begin
for n:=0 to 20 do
s:=s+n;
writeln(s);
end.
Не нашли ответ?
Похожие вопросы