Составить программу нахождения площади прямоугольника,если известна его длина,а
Составить программу нахождения площади прямоугольника,если известна его длина,аширина на 3 см меньше
Ответ(ы) на вопрос:
Program perimetr;
var a, b: integer;
begin
read(a);
b:=a-3;
a:=2*a+2*b;
writeln(a);
end.
Не нашли ответ?
Похожие вопросы