Составить программу паскаль: составить программу в которой осуществляется ввод 3-х целых чисел и вывод на экран их суммы и произведения. ЗАРАНЕЕ СПАСИБО!!!

Составить программу паскаль: составить программу в которой осуществляется ввод 3-х целых чисел и вывод на экран их суммы и произведения. ЗАРАНЕЕ СПАСИБО!!!
Гость
Ответ(ы) на вопрос:
Гость
Var a,b,c : Integer; Begin   Readln(a,b,c);   Writeln(a+b+c,'    ',a*b*c); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы