Составить программу перевода скорости ветра из м/с в км/ ч. Ниже представлен рекомендуемый вид экрана во время работы программы : Введите скорость ветра в м/с :2 Что составляет 7.2 км/ч Информатика 9 класс ,помогите пожалуйста
Составить программу перевода скорости ветра из м/с в км/ ч. Ниже представлен рекомендуемый вид экрана во время работы программы :
Введите скорость ветра в м/с :2
Что составляет 7.2 км/ч
Информатика 9 класс ,помогите пожалуйста
Ответ(ы) на вопрос:
var a: real; begin writeln('Введите скорость ветра в м/с:'); readln(a); writeln('Что составляет ',a*3.6:0:2,' км/ч'); end.
Не нашли ответ?
Похожие вопросы