Составить программу расчёта площади и периметра треугольника Помогите пожалуйста
Составить программу расчёта площади и периметра треугольника
Помогите пожалуйста
Ответ(ы) на вопрос:
Вот на Pascal:
uses graphabc;
var a,b,c:longint;
begin
write('Введите a,b и c треугольника');
readln(a,b,c);
write('Периметр - ',a+b+c);
write('Площадь - ',a*b*c);
write('Code by Grisha Sheldunov');
end.
Не нашли ответ?
Похожие вопросы