Составить программу решающую следующую задачу : дано трехзначное число . найти сумму его крайних чисел.

Составить программу решающую следующую задачу : дано трехзначное число . найти сумму его крайних чисел.
Гость
Ответ(ы) на вопрос:
Гость
Var A:integer; Begin WriteLn('Введите трёхзначное число'); ReadLn(A); WriteLn((A div 100)+(A mod 10)) End.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы