Составить программу с функцией в паскаль которая находит среднее арифметическое двух чисел

Составить программу с функцией в паскаль которая находит среднее арифметическое двух чисел
Гость
Ответ(ы) на вопрос:
Гость
Var a,b : Real; Function SrAr(aa,bb :Real) : Real; Begin   SrAr:=(aa+bb)/2; end; Begin   Readln(a,b);   Writeln(SrAr(a,b)); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы