Составить программу вывода чисел 5,11...35

Составить программу вывода чисел 5,11...35
Гость
Ответ(ы) на вопрос:
Гость
class NumsOutput{  public static void main(String args[]){   for(int num = 5; num==6 && (num=11)!=6 || num<=35; num++)System.out.println(num);  } }
Не нашли ответ?
Ответить на вопрос
Похожие вопросы