Составить программу вывода на экран 56 символов @.пожалуйста помогите, на завтра нужно! )
Составить программу вывода на экран 56 символов @.
пожалуйста помогите, на завтра нужно! )
Ответ(ы) на вопрос:
var d: integer;
begin
for d:=1 to 56 do
writeln('@');
end.
Не нашли ответ?
Похожие вопросы