Составить программу  выводящую на экран значения вещественной переменной х, равное значению выражения (а+b)(a*b); a и b-целочисленные переменные из значения вводятся с клавиатуры.

Составить программу  выводящую на экран значения вещественной переменной х, равное значению выражения (а+b)(a*b); a и b-целочисленные переменные из значения вводятся с клавиатуры.
Гость
Ответ(ы) на вопрос:
Гость
var   x: real;   a, b: integer; begin   readln(a, b);   x := (a + b) * (a * b);   writeln(x); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы