Составить программу,которая выведет на экран количество дней с температурой от +20 до +28

Составить программу,которая выведет на экран количество дней с температурой от +20 до +28
Гость
Ответ(ы) на вопрос:
Гость
ну если чесно на какой языке и тебе программа нужна или консольное приложение я тебе скажу на языку c++ и python c++ cout << "и запиши текст" << endl; python print ("и запиши текст")
Не нашли ответ?
Ответить на вопрос
Похожие вопросы