Составить программу,определяющую отношение объема куба с ребром 5 см,к объему куба с ребром 10 м
Составить программу,определяющую отношение объема куба с ребром 5 см,к объему куба с ребром 10 м
Ответ(ы) на вопрос:
program test;
const
a=5;
b=10;
var
v,v1:integer;
c:real;
begin
v:=sqr(a)*a;
v1:=sqr(b)*b;
c:=v/v1;
writeln(c);
end.
Не нашли ответ?
Похожие вопросы