Составьте программу для следующей задачи.Вводится натуральное число. Выведите его последнюю цифру. Ответ прикрепите в виде файла в среде PascalABC.
Составьте программу для следующей задачи.
Вводится натуральное число. Выведите его последнюю цифру. Ответ прикрепите в виде файла в среде PascalABC.
Ответ(ы) на вопрос:
var a:integer;
begin
read (a);
writeln (a mod 10);
end.
Не нашли ответ?
Похожие вопросы