Составьте программу ,которая выводит на экран коды символов в слове BEBY. ABC Pascal
Составьте программу ,которая выводит на экран коды символов в слове BEBY.
ABC Pascal
Ответ(ы) на вопрос:
Var
i: integer;
s: string;
begin
s := 'BEBY';
for i := 1 to Length(s) do
writeln(ord(s[i]));
end.
Не нашли ответ?
Похожие вопросы