Составьте программу которая 6 раз выведет на экраны фразу я люблю Беларусь через while

Составьте программу которая 6 раз выведет на экраны фразу я люблю Беларусь через while
Гость
Ответ(ы) на вопрос:
Гость
Что делать то обьясни
Гость
var n:=6; while n>0 begin writeln("Я люблю Беларусь"); n:=n-1; end;
Не нашли ответ?
Ответить на вопрос
Похожие вопросы