Составьте программу которая предлагает ввести строку и выводит её на экран по одному символу в столбикПрошу помочь, очень срочно!
Составьте программу которая предлагает ввести строку и выводит её на экран по одному символу в столбик
Прошу помочь, очень срочно!
Ответ(ы) на вопрос:
var s : string;
i : integer;
begin
readln(s);
for i := 1 to length(s) do writeln(s[i]);
end.
Не нашли ответ?
Похожие вопросы