Составьте программу которая вводит с клавиатуры два числа и выводит их сумму разность произведение частное
Составьте программу которая вводит с клавиатуры два числа и выводит их сумму разность произведение частное
Ответ(ы) на вопрос:
Гость
program z1;
var x,y:real;
begin
read(x,y);
writeln(x+y);
writeln(x-y);
writeln(x*y);
writeln(x/y);
end.
Не нашли ответ?
Похожие вопросы