Составьте программу получения двух новых слов из слова "программирования"

Составьте программу получения двух новых слов из слова "программирования"
Гость
Ответ(ы) на вопрос:
Гость
// PascalABC.NET 3.2, сборка 1338 от 16.11.2016 begin var s:='программирования'; Writeln(s[4:9],' ',s[10:13]) end. Результат грамм ров
Не нашли ответ?
Ответить на вопрос
Похожие вопросы