Составьте программу, удваивающую значение целой переменной "а", если а больше 5.
Составьте программу, удваивающую значение целой переменной "а", если а>5.
Ответ(ы) на вопрос:
var a: integer;
begin
readln(a);
if (a>5) then a:=a*2;
writeln(a);
readln();
end.
Не нашли ответ?
Похожие вопросы