Составьте программу вычисления суммы 5+11+17+23...+ 131 это решить в паскале

Составьте программу вычисления суммы 5+11+17+23...+ 131 это решить в паскале
Гость
Ответ(ы) на вопрос:
Гость
JAVA class Brainly{ public static void main(String[] args){ int a = 5; int b = 6; int c = a; while(a != 131){ a += b; c += a; }; System.out.print(c); } }
Не нашли ответ?
Ответить на вопрос
Похожие вопросы