Составьте программу вычисления значения функции по формуле y=-3sin x. для которой значение аргумента x введите с клавиатуры. Отладьте программу на следующем примере: x=5, y=2, 87677

Составьте программу вычисления значения функции по формуле y=-3sin x. для которой значение аргумента x введите с клавиатуры. Отладьте программу на следующем примере: x=5, y=2, 87677
Гость
Ответ(ы) на вопрос:
Гость
var x,y: real;   begin  write('Введите x: ');  readln(x);   y:=-3*sin(x);   writeln('y = ',y); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы