Составьте программу вычисления значения функции: y=5x^2-4/2x+8 даю 114 баллов
Составьте программу вычисления значения функции: y=5x^2-4/2x+8 даю 114 баллов
Ответ(ы) на вопрос:
Var x,y:real;
begin;
writeln('Введите x');
readln(x);
y:=5*x*x-4/(2*x)+8;
writeln(y);
end.
Не нашли ответ?
Похожие вопросы