Составьте программу,которая округляет вещественное число х. пример ввода: 8,56 пример вывода: 9

Составьте программу,которая округляет вещественное число х. пример ввода: 8,56 пример вывода: 9
Гость
Ответ(ы) на вопрос:
Гость
// PascalABC.NET 3.0, сборка 1157 от 02.02.2016 begin   Writeln(Round(ReadReal)) end. Тестовое решение: 8.56 9
Не нашли ответ?
Ответить на вопрос
Похожие вопросы