СРОЧНО! ПОМОГИТЕ, ПОЖАЛУЙСТА!!!Найти сумму (s) чисел от 1 до 10. Составить программу и блок схему.
СРОЧНО! ПОМОГИТЕ, ПОЖАЛУЙСТА!!!
Найти сумму (s) чисел от 1 до 10. Составить программу и блок схему.
Ответ(ы) на вопрос:
var s,i:integer;
begin
for i:=1 to 10 do
s:=s+i;
writeln(s);
end.
Не нашли ответ?
Похожие вопросы