СРОЧНО!!!!!!! Составить программу, которая вычисляет сумму трех целых чисел, вводимых с клавиатуры(В ПАСКАЛЕ)

СРОЧНО!!!!!!! Составить программу, которая вычисляет сумму трех целых чисел, вводимых с клавиатуры(В ПАСКАЛЕ)
Гость
Ответ(ы) на вопрос:
Гость
Program Z1; uses CRT; var a, b, c, s: integer; begin read(a, b, c); s:=a+b+c; writeln(s); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы