Введите значение x и вычислите значение функцииf=x*x+5/x-7Нужно составить программу.Помогите пожалуйста .
Введите значение x и вычислите значение функции
f=x*x+5/x-7
Нужно составить программу.Помогите пожалуйста .
Ответ(ы) на вопрос:
var
x,f:integer;
begin
writeln("imput x");
readln(x)
f:=x*x+5/x-7;
writeln(f);
end.
Не нашли ответ?
Похожие вопросы