Заданы N окружностей с радиусами R1 R2..... Rn. Написать программу, которая запрашивает радиус каждой окружности.

Заданы N окружностей с радиусами R1 R2..... Rn. Написать программу, которая запрашивает радиус каждой окружности.
Гость
Ответ(ы) на вопрос:
Гость
var i, N: integer; begin      readln(N);      for i := 1 to N do      begin           writeln('Введите R ', i, 'окружности');           readln();      end; end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы