ДАМ 20 БАЛЛОВ, Составить программу, которая формирует одномерный массив случайными числами от - 100 до 100 и выводит его на экран

ДАМ 20 БАЛЛОВ, Составить программу, которая формирует одномерный массив случайными числами от - 100 до 100 и выводит его на экран
Гость
Ответ(ы) на вопрос:
Гость
Var A:array[1..33] of integer; i:integer; Begin For i:= 1 to 33 do     Begin     A[i]:=random(201)-100;     Write(A[i],' ');     End; End.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы