Дано целое число А. Если значение А больше 0,то необходимо увеличить его на 4. Написать программу для решения этой задачи.

Дано целое число А. Если значение А>0,то необходимо увеличить его на 4. Написать программу для решения этой задачи.
Гость
Ответ(ы) на вопрос:
Гость
uses crt; var a:integer; begin readln(a); if a>0 then a:=a+4; writeln(a); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы