Дано уравнение ax=b Написать программу в ( Паскале ) нахождения x/ Пожалуйста! составьте программу.
Дано уравнение ax=b
Написать программу в ( Паскале ) нахождения x/
Пожалуйста! составьте программу.
Ответ(ы) на вопрос:
var a,b,x:real;
begin
readln(a,b);
x:=b/a;
writeln(x);
end.
Не нашли ответ?
Похожие вопросы