Даны целые числа а и b .Напишите программу ,Каторая находит значение выражения (a в квадрате +b)a/b и выводит на экран монитора результат

Даны целые числа а и b .Напишите программу ,Каторая находит значение выражения (a в квадрате +b)a/b и выводит на экран монитора результат
Гость
Ответ(ы) на вопрос:
Гость
program primer_1; var a, b:integer; begin a:=10; b:=2; writeln('(a*a+b)*a/b=',(a*a+b)*a/b); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы