Информатика 7 класс(Паскаль) Составьте программу, которая осуществляет ввод 3 целых чисел с клавиатуры и вывод на экран монитора значения их суммы(в тетрадь все) Выполните и заполните таблицу 1 число 2 число 3 число результ...

Информатика 7 класс(Паскаль) Составьте программу, которая осуществляет ввод 3 целых чисел с клавиатуры и вывод на экран монитора значения их суммы(в тетрадь все) Выполните и заполните таблицу 1 число 2 число 3 число результат 21 108 162 51 131 200 54 127 217 73 145 233
Гость
Ответ(ы) на вопрос:
Гость
var a,b,c,d:integer; begin  readln(a,b,c);  d:=a+b+c;  writeln(d); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы