Известно количество символов в каждой строке, количество строк на странице. Написать программу, считывающую эти значения с клавиатуры и вычисляющую число символов на странице.

Известно количество символов в каждой строке, количество строк на странице. Написать программу, считывающую эти значения с клавиатуры и вычисляющую число символов на странице.
Гость
Ответ(ы) на вопрос:
Гость
Var a,b,c:integer; Begin    Write('Введите кол-во символов в строке'); readln(a);     Write('Введите кол-во строк'); readln(b);    c:=a*b;    Writeln('Кол-во символов на странице: ', c); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы