Как на паскале abc net написать программу которая выводит на экран любой текс несколько раз

Как на паскале abc net написать программу которая выводит на экран любой текс несколько раз
Гость
Ответ(ы) на вопрос:
Гость
var i:integer; begin for i:=1 to 5 do writeln('Привет'); end. выведет 'Привет' 5 раз
Не нашли ответ?
Ответить на вопрос
Похожие вопросы