ЛЮДИ БЫСТРЕЙ ВЫРУЧАЙТЕ!!!!! Напишите программу, которая вычисляет частное от целочисленного деления двух заданных целых чисел и выводит на экран монитора результат.
ЛЮДИ БЫСТРЕЙ ВЫРУЧАЙТЕ!!!!! Напишите программу, которая вычисляет частное от целочисленного деления двух заданных целых чисел и выводит на экран монитора результат.
Ответ(ы) на вопрос:
//C++ - язык програмирования(не Pascal) #include //чтобы выводить на экран int main() //тело программы { int a,b; //те числа(объявление переменных) std::cin>>a; //ввод первого числа std::cin>>b; //ввод второго числа std::cout<<((int)(a/b))<
Не нашли ответ?
Похожие вопросы