Написать программу для нахождения суммы первых 100 чисел Срочно ПЛИЗ!!!!!
Написать программу для нахождения суммы первых 100 чисел
Срочно ПЛИЗ!!!!!
Ответ(ы) на вопрос:
Гость
class Sum100{
public static void main(String args[]){
System.out.println((100+1)*100/2);
}
}
Не нашли ответ?
Похожие вопросы