Написать программу для решения задачи: Вывести значение функции у=4х^2-1,5 , если х меньше 0
Написать программу для решения задачи: Вывести значение функции у=4х^2-1,5 , если х<0
Ответ(ы) на вопрос:
//Pascal
var x,y:real;
begin
readln(x);
if x<0 then writeln (4*x*x-1.5)
else writeln ('x >=0');
end.
Не нашли ответ?
Похожие вопросы