Написать программу которая будет считать количество заглавных гласных букв..в паскале..СРОЧНО!!

Написать программу которая будет считать количество заглавных гласных букв..в паскале..СРОЧНО!!
Гость
Ответ(ы) на вопрос:
Гость
var a:string; i,k:integer; begin readln(a); for i:=1 to length(a) do if a[i] in ['А','Е','Ё','И','О','У','Ы','Э','Ю','Я'] then k+=1; writeln(k); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы