Написать программу, которая просит пользователя ввести три числа и находит их среднее арифметическое
Написать программу, которая просит пользователя ввести три числа и находит их среднее арифметическое
Ответ(ы) на вопрос:
код вашей задачи, библиотеки сами подключите
using namespace std;
int main()
{
float a, b, c,sr;
cout<<"Input three numbers";
cin>>a>>b>>c;
sr=(a+b+c)/3;
cout<<"Average = "<
Не нашли ответ?
Похожие вопросы