Написать программу, которая выводит на экран разницу 2 чисел (с помощью оператора присваивания).

Написать программу, которая выводит на экран разницу 2 чисел (с помощью оператора присваивания).
Гость
Ответ(ы) на вопрос:
Гость
вариант на java: int a = 3; int b = 1; int c = a - b; System.out.println(c);
Не нашли ответ?
Ответить на вопрос
Похожие вопросы