Написать программу которая запрашивает возраст мужчины и сообщает сколько лет ему осталось до пенсии
Написать программу которая запрашивает возраст мужчины и сообщает сколько лет ему осталось до пенсии
Ответ(ы) на вопрос:
Program hren;
uses crt;
var a:integer;
BEGIN
writeln ('How old are you?');
read(a);
a:=60-a;
writeln ('years you have ',a);
END.
Не нашли ответ?
Похожие вопросы