Написать программу на паскале Даны действительные числа x,y. Вычислить значение функции z=arcsin(x+y)
Написать программу на паскале
Даны действительные числа x,y. Вычислить значение функции z=arcsin(x+y)
Ответ(ы) на вопрос:
Гость
Program n1;
var x,y,z: real;
begin
readln(x,y);
z:=ArcSin(x+y);
writeln(z);
end.
Не нашли ответ?
Похожие вопросы